English
Forum Links
 
Der Audi 80 - Typ 82 Inhaltsverzeichnis
Home Infos Bilder Der Fox Markt Shop Impressum 



Forum

Elektrikprobleme am LS Automatik 1,5l 75PS

Marco ⌂ @, Sonntag, 29.11.2015, 19:10 (vor 1714 Tagen) @ Bjoern Sommer

Moin Bjoern,

das hoert sich heftig an, sollte aber zu beseitigen sein.
Ich habe einen B1 Facelift als Automatik und brauchte diverse Ersatzteile. Ich kann dir einen Tip geben. Schau mal auf der Seite
http://vagpart.com

oder direkt hier, das ist dein Aufbau:
http://vagpart.com/audi/audi-80-90-avant-a80-eu-1974-110-switch-for-side-main-and-emerg...

Hier kannst du die entsprechenden Teile sehen und auch die original Teoienummern finden.

Solltest du nicht weiterkommen, hab ich noch das Reparaturhandbuch vom Facelift,..

Viel Erfolg

MfG
Marco

und suche unter dem entsprechenden Reiter dein Fahrzeug.

Hallo liebe Leute,
mein Name ist Bjoern und ich besitze einen Audi 80 LS Automatik 1,5l 75PS
EZ 24. Juli 1974 und weiss nicht mehr weiter. Er ist eigendlich fertig fuer
den TueV, aber mir fehlen einige Relais und der Freundliche kann mir ohne
Teilenummer nicht weiterhelfen. Das Fahrlichtrelais ist vorhanden, sowie
das Motorrelais und beides funktioniert. Ein Blinkrelais hab ich auch
verbaut, aber die Blinker, das Standlicht, die Scheibenwischer und die
Scheibenwaschanlage funktionieren nicht. Gluehbirnen und Motoren sind heile
und die Massepunkte, die mir bekannt sind, einmal hinterm Sicherungskasten
im Motorraum und einmal im Kofferraum, hab ich gecheckt und mit
Kupferpaste eingeschmiert.
Jetzt zu meiner Bitte: gibt es noch andere Massepunkte und kann mir jemand
die Teilenummer der anderen Relais nennen. Weiterhin habe ich im
Sicherungskasten auf der Unterseite eine unbelegte Steckverbindung mit der
Nummer 56. Ist das so richtig, oder is das vielleicht die Masse? Ein
dazugehoeriges Kabel ist dort nicht zu finden.
Vielen Dank im Vorraus und viele Gruesse aus Paderborn!


gesamter Thread: