English
Forum Links Gäste-
buch
 
Der Audi 80 - Typ 82 Inhaltsverzeichnis
Home Infos Bilder Der Fox Markt Shop Impressum 



Forum

Ablendlicht geht nicht.

Dietmar @, Sonntag, 15. Januar 2017, 00:13 (vor 277 Tagen)

Hallo,
bei meinem 73'ger Audi geht das Ablendlicht nicht mehr. Es kommt kein Schaltstrom am Relais an. Den Lichtschalter habe ich schon gewechselt. Vielleicht kennt jemand auch das Problem und kann mir eventuell einen Tip zur weiteren Fehlersuche geben.

Gruß
Dietmar

Ablendlicht geht nicht.

Andreas @, Dienstag, 17. Januar 2017, 14:33 (vor 274 Tagen) @ Dietmar

Hallo Dietmar,

Sicherung ist sicherlich schon gechekt worden? Evtl. schlechte Verbindung durch korrodierte Kontakte? Mal ein anderes Relais probiert? Ansonsten käme der Sicherungskasten auch als Verdächtiger in Betracht.

Viele Grüsse

Andreas

Ablendlicht geht nicht.

Bodo.Dietrich @, Dortmund, Freitag, 20. Januar 2017, 09:36 (vor 272 Tagen) @ Andreas

Hallo bei mir lag es am Sicherungskasten kann aber auch der Lenkstockschalter sein (Fernlicht Betätigung)MFG Bodo Dietrich

Ablendlicht geht nicht.

Dietmar @, Samstag, 28. Januar 2017, 19:12 (vor 263 Tagen) @ Bodo.Dietrich

Hallo,

danke für die Antworten, wenn es am Sicherungskasten liegt, ist das reparabel? Und wie habt ihr den Fehler am Sicherungskasten lokalisiert?


Gruß
Dietmar

Ablendlicht geht nicht.

Bodo.Dietrich @, Montag, 06. Februar 2017, 18:34 (vor 254 Tagen) @ Dietmar

ich habe es durch Zufall rausgefunden ich habe das Licht eingeschaltet und dann auf die Platine vom Sicherungskasten gedrückt und plötzlich ging alles als ich losgelassen habe war wieder alles aus ich habe dann den Kasten getauscht

Ablendlicht geht nicht.

Werner @, Rimpar, Sonntag, 05. Februar 2017, 19:00 (vor 255 Tagen) @ Dietmar

Laut Stromlaufplan hat der Audi 80 Modell 73 zwei Relais ein Hauptlichtrelais und eins für Handabblendung und Lichthupe.

Ablendlicht geht nicht.

Dietmar @, Sonntag, 05. März 2017, 13:33 (vor 227 Tagen) @ Dietmar

Fehler gefunden! Es lag an dem Fern- Ablendlicht Relais. Da hat im Relais der mechanische Umschalter gehakt. Danke nochmal für die Mithilfe.

Gruß
Dietmar